Du bist nicht angemeldet.

Mirko26ge

Sehr aktiver Stammgast

  • »Mirko26ge« ist männlich
  • »Mirko26ge« ist der Autor dieses Themas

Beiträge: 97

Registrierungsdatum: 5. Juni 2013

Bevorzugter Angelstil: Allrounder

Wohnort: Gelsenkirchen

  • Private Nachricht senden

1

Donnerstag, 20. Juni 2013, 16:34

Askon Xtreme Kit

Moin Moin....

Ich habe das Askon x treme Kit eigentlich schon seid einigen Jahren und war oder bin damit auch sehr zufrieden..... :thumbup:

Bis mir am letzten Wochenende aufgefallen ist,das nur noch ein Bissanzeiger über die Soundbox funktioniert :(

Also alle drei funktionieren noch tadellos,aber einer halt nur über die Box.....

Gibt es da irgendeine möglichkeit das man das wieder neu einstellen kann??????

Für eure Antworten schonmal danke im vorraus :thumbsup:
Gruß Mirko und Petri :angler:

AOT-Stefan

Administrator

  • »AOT-Stefan« ist männlich

Beiträge: 1 942

Registrierungsdatum: 17. April 2007

Bevorzugter Angelstil: Nichtangler

Wohnort: im schönen Ruhrtal

  • Private Nachricht senden

2

Donnerstag, 20. Juni 2013, 16:48

Hallo Mirko,

(Info von AOT-Christian: ) du musst die Sounderbox aufschrauben (4 kleine Kreuzschlitz-Schrauben), Batterie wieder einlegen. Oben rechts ist kleiner weißer Knopf, den so lange drücken, bis die erste LED auf der Sounderbox leuchtet. Dann musst du den Bissanzeiger betätigen. Durch die Betätigung bekommt die Sounderbox ein Signal und ist somit programmiert. Den Vorgang wiederholen, bis alle Bissanzeiger auf die Sounderbox programmiert sind.

Gib uns nachher bitte kurz Feedback, ob es geklappt hat.

Viele Grüße,

Stefan

Mirko26ge

Sehr aktiver Stammgast

  • »Mirko26ge« ist männlich
  • »Mirko26ge« ist der Autor dieses Themas

Beiträge: 97

Registrierungsdatum: 5. Juni 2013

Bevorzugter Angelstil: Allrounder

Wohnort: Gelsenkirchen

  • Private Nachricht senden

3

Donnerstag, 20. Juni 2013, 16:58

Dann geh ich jetzt mal in den Keller und hol die Dinger mal hoch.....

meld mich dann später ob es geklappt hat.....
Gruß Mirko und Petri :angler:

Mirko26ge

Sehr aktiver Stammgast

  • »Mirko26ge« ist männlich
  • »Mirko26ge« ist der Autor dieses Themas

Beiträge: 97

Registrierungsdatum: 5. Juni 2013

Bevorzugter Angelstil: Allrounder

Wohnort: Gelsenkirchen

  • Private Nachricht senden

4

Donnerstag, 20. Juni 2013, 17:21

Ich habe mir damals die Bissanzeiger markiert,Nr1 für die erste Diode auf der Box usw.
ich kann jetzt nur noch meine Nr 2 auf Diode 1 einstellen,mehr läßt sich da nich machen :thumbdown:

Weißt du da noch Rat???????????
Gruß Mirko und Petri :angler:

AOT-Stefan

Administrator

  • »AOT-Stefan« ist männlich

Beiträge: 1 942

Registrierungsdatum: 17. April 2007

Bevorzugter Angelstil: Nichtangler

Wohnort: im schönen Ruhrtal

  • Private Nachricht senden

5

Freitag, 21. Juni 2013, 08:50

Hallo Mirko,

nach Rücksprache mit AOT-Christian (=Produktabteilung) bitten wir dich, die Dinger mal zu uns einzuschicken. Laut Christian kommt es bei Funkbox-Sets wohl häufiger vor, dass irgendwann mal Probleme mit der Funkbox auftreten. Die Ursache müssen wir uns mal anschauen, ggf. muss ein Teil ausgetauscht werden. Da dieses Bissanzeiger-Set allerdings sehr gefragt ist, warten wir aktuell auf eine Nachlieferung, die jedoch voraussichtlich erst in KW 31 (Ende Juli) eintreffen wird.

Viele Grüße,

Stefan

Ähnliche Themen

Social Bookmarks